<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
<meta http-equiv="X-UA-Compatible" content="IE=7" /> <!-- for IE8 Compatibility -->
  <base href="http://www.fluessiges-obst.de/index.php/nachrichten/19-nachrichten/2253-aus-liebe-und-respekt-vor-jeder-einzelnen-frucht-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="getraenke, getränke, getraenkeflasche, saefte, säfte, saft, fruchtsaft, fruchtsaftkonsum, fruchtsaftverbrauch, fruchtsaftanbieter, fruchtsaftkonzentrat, fruchtsaftschorle, marktdaten, marktpreisspiegel, markt-daten, colleg, nachrichten, e-paper, epaper, fachbuecher, fachbücher, stellenangebote, stellengesuche, geschaeftskontakte, veranstaltungen" />
  <meta name="title" content="Aus Liebe und Respekt vor jeder einzelnen  Frucht " />
  <meta name="author" content="brennich" />
  <meta name="description" content="FLÜSSIGES OBST - das Fachmagazin für die deutschsprachige Getränkebranche: für die Frucht- und Gemüsesaft-Industrie, die Fruchtwein-Industrie, für die Hersteller fruchthaltiger Getränke in der Brunnenindustrie, im Braugewerbe, die Hersteller innovativer Mischgetränke in der Milchwirtschaft sowie der Soft Drinks Industrie" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Aus Liebe und Respekt vor jeder einzelnen  Frucht </title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

<!-- Main stylesheet -->
<link rel="stylesheet" type="text/css" href="/templates/rhuk_solarflare_ii/css/template_css.css" />


<script type="text/javascript" src="/modules/mod_kwick_sliding_menu/kwick_menu/js/imageMenu.js"></script>

</head>
<body>




<div align="center" >
	<div style="width: 1010px;">
		<div style="float:left;margin-left: 61px;">
		</div>
		<div style="width: 850px;float:left;">

			
			
			<table border="0" cellpadding="0" cellspacing="0" width="850">
				<tr>
					<td class="outline">
						<div id="pathway_outer">
						  <div id="pathway_inner">
								<div id="buttons">
									<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<ul id="mainlevel-nav"><li><a href="/" class="mainlevel-nav" >Home</a></li><li><a href="/index.php/kontakt" class="mainlevel-nav" >Kontakt</a></li></ul>			</td>
		</tr>
		</table>
	
								</div>
							<div id="buttons">
								
								</div>

							</div>






						</div>
						<div id="search_outer">
						  <div id="search_inner">
						  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='Suchen...';" onfocus="if(this.value=='Suchen...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>			</td>
		</tr>
		</table>
	
						  </div>
						</div>
						<div class="clr"></div>
						<div id="header_outer">
							<div id="header">
								<table cellpadding="0" cellspacing="0" border="0" width="100%">
																<tr>
																		<td width="165" valign=top>
																				<img src="http://www.fluessiges-obst.de/templates/rhuk_solarflare_ii/images/banner_flo.gif" alt="FLUESSIGES OBST"
																				title="FLUESSIGES OBST" border="0" />
																		</td>
																		<td valign=top>	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=47" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/modbt_banner.jpg" style="border:0px solid green" vspace="0" alt="Moderne Betriebstechnik 2. Auflage" title="Moderne Betriebstechnik 2. Auflage" width="657" height="100" /></a></td></tr></table>			</td>
		</tr>
		</table>
	
																		</td>
																</tr>
														</table>



							</div>
						</div>
						<div id="left_outer">
							<div id="left_inner">
								<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><img src="/images/stories/bild-kundenarchiv2.png" border="0" alt="Login - Abo/ARCHIV"/> <a href="http://archiv.fluessiges-obst.de/" target="_blank" class="mainlevel" >Login - Abo/ARCHIV</a></td></tr>
<tr ><td><img src="/images/stories/suemo2016.jpg" border="0" alt="Hier geht's zum Video!"/> <a href="https://www.youtube.com/watch?v=JdUW2dtd1Go" target="_blank" class="mainlevel" >Hier geht's zum Video!</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Aktuell			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/nachrichten" class="mainlevel" id="active_menu">Nachrichten</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/newsletter" target="_blank" class="mainlevel" >Newsletter</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/FLO_Redaktionsplan_2017.pdf" target="_blank" class="mainlevel" >Redaktionsplan</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/FLO_Media_2017.pdf" target="_blank" class="mainlevel" >Media-Informationen</a></td></tr>
<tr ><td><a href="/index.php/stichwortverzeichnisse" class="mainlevel" >Stichwortverzeichnisse</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Verlag			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/ueber-uns" class="mainlevel" >Über uns</a></td></tr>
<tr ><td><a href="/index.php/fluessiges-obst" class="mainlevel" >FLÜSSIGES OBST</a></td></tr>
<tr ><td><a href="/index.php/fruit-processing" class="mainlevel" >FRUIT PROCESSING</a></td></tr>
<tr ><td><a href="/index.php/leseproben--e-paper" class="mainlevel" >Leseproben / E-Paper</a></td></tr>
<tr ><td><a href="/index.php/fachbücher" class="mainlevel" >Fachbücher</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de" target="_blank" class="mainlevel" >confructa colleg</a></td></tr>
<tr ><td><a href="/index.php/so-finden-sie-uns" class="mainlevel" >So finden Sie uns</a></td></tr>
<tr ><td><a href="/index.php/kontaktformular" class="mainlevel" >Kontaktformular</a></td></tr>
<tr ><td><a href="/index.php/agb" class="mainlevel" >AGB</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Online-Marktplatz			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/angebote" class="mainlevel" >Angebote</a></td></tr>
<tr ><td><a href="/index.php/gesuche" class="mainlevel" >Gesuche</a></td></tr>
<tr ><td><a href="/index.php/stellenmarkt" class="mainlevel" >Stellenmarkt</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/Geschaeftskontakte2016.pdf" target="_blank" class="mainlevel" >Geschäftskontakte</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/Preise_Online-Marktplatz.pdf" target="_blank" class="mainlevel" >Preisinformation</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Abonnement			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="#" onclick="javascript: window.open('https://ssl.kundenserver.de/order.fluessiges-obst.com/flo/abo_print.htm', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false" class="mainlevel" >Bestellformular</a>
</td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Veranstaltungen			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="http://www.confructa-colleg.de/industriemeister-ihk-fachrichtung-fruchtsaft-und-getraenke/" target="_blank" class="mainlevel" >Industriemeister (IHK)</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de/einfuehrung-in-die-fruchtsaftherstellung" target="_blank" class="mainlevel" >Fruchtsaftherstellung</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de/fruchtsaft-und-alkoholfreie-getraenke-korrekt-nach-lmiv-kennzeichnen/" target="_blank" class="mainlevel" >Getränke nach LMIV</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				nützliche links			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/web-links" class="mainlevel" >Web-Links</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
							</td>
		</tr>
		</table>
	
							</div>
						</div>
						<div id="content_outer">
							<div id="content_inner">


							

													  

							<table border="0" cellpadding="0" cellspacing="0" width="100%" class="content_table">
								<tr valign="top">
									<td width="99%">


										<table border="0" cellpadding="0" cellspacing="0" width="100%" class="content_table">

											<tr>
																			  <td colspan="1">
																					  <div id="pathway_text">
																						   <span class="pathway"><div id="germanDate">Mittwoch, 04. Januar 2017</div>
<span class="breadcrumbs pathway">
<a href="http://www.fluessiges-obst.de/" class="pathway">Home</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> <a href="/index.php/nachrichten" class="pathway">Nachrichten</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> <a href="/index.php/nachrichten/19-nachrichten" class="pathway">Nachrichten</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> Aus Liebe und Respekt vor jeder einzelnen  Frucht </span>
</span>                                                                                </div>
																				   </td>
											</tr>
										


										<tr>
											<td colspan="0" class="body_outer">

											 
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Aus Liebe und Respekt vor jeder einzelnen  Frucht 			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/nachrichten/19-nachrichten/2253-aus-liebe-und-respekt-vor-jeder-einzelnen-frucht-?tmpl=component&amp;print=1&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rhuk_solarflare_ii/images/printButton.png" alt="Drucken"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<p><style type="text/css"></style></p>
<p><span style="font-size: 11px;"><a href="http://www.fluessiges-obst.de/images/stories/Branchen_News/pauli_apfelbirne_online.jpg" target="_blank"><img src="/images/stories/Branchen_News/pauli_apfelbirne_online.jpg" style="padding-right: 6px" alt="" hspace="3" height="267" width="200" align="left" /></a>Saft aus der Mosterei der Peter Pauli Streuobstmanufaktur ist nicht nur ein natürliches Geschmackserlebnis, sondern steht für ein ganzheitliches Anliegen. Hier entsteht regionales Slow Food aus der Eifel, inspiriert von Obstbauern aus der Normandie: Alte Obstbäume und -Sorten sowie Bienen werden gehegt und gepflegt. Jede einzelne Frucht wird bis zum vollständigen Reifungsprozess auf Händen getragen und behutsam gelagert, damit Faulstellen und Schimmel gar nicht erst entstehen. Das Ergebnis ist ein cold pressed Premium-Saft mit Superfood-Power. DER APFELSAFT, DER BIRNENSAFT und ihre Brüder und Schwestern aus Steinobst kommen dabei ohne Zucker sowie Zusätze aus und sind unvergleichlich aromatisch, verdauungsfördernd und gesund.</span></p>
<p><span style="font-size: 11px;">Peter Pauli kennt jeden seiner 2000 Bäume auf den 24 Hektar Streuobstwiesen, die sich auf weite Landstriche der Rheinterrassen in und um Andernach schmiegen. In einer der ältesten Städte Deutschlands geht es sehr beschaulich zu. Rad-Touristen und Besucher des Geysirs genießen die Idylle und das Weinbauklima. Mit viel Fleiß und Hingabe ringt er um den Ertrag eines jeden Baumes. Denn die knorrigen alten Diven, die zwischen 60 und 80 Jahre alt sind, tragen nicht immer volle Kronen. &bdquo;Unsere alten Bäume benötigen eine sehr individuelle Betreuung. Das erfordert Geduld und Erfahrung und ist das Gegenteil von industriellem Obstanbau, wo die gewinnmaximierten, aber chemiebedürftigen Bäume mit geschmacksarmen Sorten in Reih und Glied stehen und Flora und Fauna stark beeinträchtigt werden. Wir wollen es anders machen, setzen auf alte Sorten mit unterschiedlichen Reifezeitpunkten, die gleichzeitig Lebensraum für Pflanzen, Tieren und Insekten sind.&ldquo; Um die Bäume der Sorten Großer Katzenkopf, Schöner Bellefleur und Geheimrat Dr. Oldenburg bewirtschaften zu können, müssen sie regelmäßig beschnitten werden. Und manchmal werden sie behutsam mit Maltaflor, einem natürlichen Rückstand aus Hopfen, der beim Bierbrauen entsteht, von Hand mit Nährstoffen versorgt. Dann bohrt Pauli mit weitem Abstand zum Stamm, der ungefähr dem Durchmesser der Baumkrone entspricht, 22 cm breite Löcher in den Boden und setzt den Bio-Dünger ein. Mit den nächsten Regenfällen wird die Wurzel-Nahrung dann eingewaschen. Auch die Bienen müssen mehrmals in der Woche besucht und gehätschelt werden. Damit es den flinken Arbeiterinnen immer gut geht, füttert er bei Bedarf zu. &bdquo;Wir imkern nach Emile Warré ohne vorrangig Honig zu ernten. So minimieren wir den Stress der Bienen und sorgen dafür, dass es ihnen gut geht. Wir sehen die kleinen Helfer als wichtige Teammitglieder unserer Manufaktur&ldquo;, erklärt der 47-Jährige.</span></p>
<p><span style="font-size: 11px;">Wenn im Hochsommer und Herbst die Ernte ansteht, herrscht Hochbetrieb auf dem Molter Hof. In der hauseigenen Mosterei der Peter Pauli Streuobstmanufaktur entstehen einmal im Jahr limitierte Auflagen exklusiver Säfte bestehend aus Streuobst, diese sind zu 100 Prozent natürlich und frei von Zusätzen. Dabei kommt alles aus einer Hand: Die Bäume, die Ernte, die Verarbeitung, die Rezeptur und das Abschmecken sowie das Abfüllen. Darüber hinaus wird sortenrein geerntet und alles vorsichtig in 21-Kilo-Kisten verpackt, damit keine Frucht gequetscht wird.</span></p>
<p><span style="font-size: 11px;">In der Peter Pauli Streuobstmanufaktur werden 26 nachgewiesene alte Sorten Äpfel und 18 alte Sorten Birnen sortenrein geerntet. Jede Frucht wird von Hand verlesen, behutsam gelagert und innerhalb weniger Stunden verarbeitet. Und das erst dann, wenn jede einzelne vollständig ausgereift ist. &bdquo;Unser Saft schmeckt wie früher und wie hausgemacht&ldquo;, erklärt Pauli, der von neuen Kunden oft auf die leichte Säure angesprochen wird, die gleichzeitig überraschend mild und verträglich in der Verdauung ist. Und er ist sich sicher: &bdquo;Wer unsere Säfte einmal getrunken hat, mag danach keine Industrieprodukte mehr. Gleichzeitig ist unser Produkt eine echte Energiebombe, reich an Spurenelementen und wie man es heutzutage nennt: Cold pressed.&ldquo; Dabei variiert der Geschmack, denn alle Säfte der Peter Pauli Streuobstmanufaktur werden wie ein guter Wein individuell komponiert. &bdquo;Ich sehe uns oft als Winzer&ldquo;, so Peter Pauli, der Sorten, die sich geschmacklich ergänzen, zusammenführt. &bdquo;Wir verkosten und sorgen dafür, dass der natürliche Fruchtzuckergehalt 60 Grad Oexle nicht unterschreitet&ldquo;, erklärt Pauli. Produziert wird in kleinen Chargen, immer nur 1.000 Liter, dann wird weiter geerntet. &bdquo;Wir leben den Slow Food Ansatz&ldquo;, so Pauli.</span></p>
<p><span style="font-size: 11px;">Die Idee, die Saftproduktion zu professionalisieren, kam Pauli während eines Urlaubs in der Normandie. Obstbäume und hausgemachte Säfte sind schon immer ein Hobby des studierten Forstwissenschaftlers gewesen, doch dass Streuobstbauern auch eigene Pressen und Abfüllanlagen betreiben, erlebte Pauli hier zum ersten Mal. Von nun an war er nicht mehr zu bremsen: &bdquo;Ich wusste sofort, das wollte ich auch machen! Meine hausgemachten Säfte sollten nicht länger der Familie und Freunden vorbehalten sein&ldquo;, erinnert er sich heute. Pauli, der 1969 in Koblenz geboren wurde und in der Eifel mittlerweile als Privatdozent für Obstanbau bekannt ist, sah sich nach einem Hof um, den er schließlich Stück für Stück umbaute. Zuvor hatte er mehr als zehn Jahre lang in einem Unternehmen für Süßwaren- und Getränkeautomaten gearbeitet.</span></p>
<p><span style="font-size: 11px;">2012 ging der erste Apfelsaft, damals noch unter dem Namen &bdquo;Nette Äpfel&ldquo;, in Produktion. Pauli presste 500 Liter und verkaufte direkt auf dem eigenen Hofladen und auf regionalen Märkten. Schritt für Schritt pachtete Pauli immer mehr Wiesen dazu. 2013 presste er schon 2.000 Liter, ein Jahr später waren es 3.000. Pauli schaffte einen Traktor an und investierte in eine moderne Packpresse sowie eine Waschstraße. Im vierten Jahr kam er so auf 15.0000 Liter, darunter auch Birnensaft, Kirschsaft und Apfelwein. Mittlerweile ist DER APFELSAFT, DER BIRNENSAFT und DER KIRSCHSAFT bei REWE, EDEKA, Trinkgut und HIT in mehr als 20 Filialen in Rheinland-Pfalz und Nordrhein-Westfalen erhältlich. Seit Dezember 2016 ist auch Sternekoch Anthony Sarpong Fan von DER APFELSAFT. Der Newcomer mit eigenem Restaurant und Kochschule in Meerbusch schenkt den Saft nicht nur seinen Gästen aus, sondern auch in einer Schule, wo sein Team für gesunde und regionale Bio-Schulspeisungen der 800 Schüler sorgt.</span></p>
<p><span style="font-size: 11px;">2017 hat die Streuobstmanufaktur weiterhin viel vor: Nach Kleinstauflagen sollen die Steinobst- Sorten Mirabelle und Pflaume ebenfalls in Serie gehen. Außerdem werden ab 2018 edle Schnäpse und aromatische Liköre dazu kommen.</span></p>
<p><span style="font-size: 11px;">Bei der Verpackung hat sich Peter Pauli bewusst für Dosen entschieden. &bdquo;Trotz des schlechten Images ist die Recyclingquote hier immer noch am höchsten und der CO<sub>2</sub>-Fußabdruck kleiner als der von Glasflaschen&ldquo;, betont Pauli. Darüber hinaus ist das Produkt geschützt und bleibt lange stabil. Alternativ sind die Fruchtsäfte in Bag-in-Boxes erhältlich, aus denen bis zu drei Monate lang gezapft werden kann.</span></p>
<p><span style="font-size: 11px;">  04.01.2017<br />
</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

											</td>
										</tr>


										</table>
										
										<div style="border: 1px dotted #000000;float: left;">

										</div>
										
									
									
									</td>
																	<td>
									<div id="right_outer">
										<div id="right_inner">
											<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=29" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/fruchtsaftkalender_2017.jpg" style="border:2px solid white" vspace="0" alt="Fruchtsaft-Kalender 2017" title="Fruchtsaft-Kalender 2017" width="150" height="105" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=69" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_tetrapak_120x360.gif" style="border:2px solid white" vspace="0" alt="LETS SHAPE IDEAS" title="LETS SHAPE IDEAS" width="120" height="360" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=18" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_ruland_131016_120x60px.gif" style="border:2px solid white" vspace="0" alt="RULAND Engineering & Consulting GmbH" title="RULAND Engineering & Consulting GmbH" width="120" height="60" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=1" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_birkner_bw_2015_120x60.gif" style="border:2px solid white" vspace="0" alt="Birkners Beverage World" title="Birkners Beverage World" width="120" height="60" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=5" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/vdf-logo.jpg" style="border:2px solid white" vspace="0" alt="Verband der deutschen Fruchtsaft-Industrie e.V." title="Verband der deutschen Fruchtsaft-Industrie e.V." width="120" height="69" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=7" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_sgf2014.jpg" style="border:2px solid white" vspace="0" alt="SGF" title="SGF" width="120" height="120" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=8" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/logo-aijn.jpg" style="border:2px solid white" vspace="0" alt="AIJN" title="AIJN" width="120" height="88" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=9" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/ifu-logo_neu.jpg" style="border:2px solid white" vspace="0" alt="IFU" title="IFU" width="120" height="109" /></a></td></tr></table>			</td>
		</tr>
		</table>
	
										</div>
									</div>
								</td>
																				
								</tr>
								</table>
						</div>
					</div>
				  </td>
			  </tr>
		  </table>
			<div class="credits" align="center">
				<div>Copyright &#169; 2017 confructa medien GmbH. Alle Rechte vorbehalten.</div>
<div></div>
				<div><a href="http://www.fluessiges-obst.de/index.php/impressum">Impressum</a> - <a href="http://www.fluessiges-obst.de/index.php/datenschutzerklaerung">Datenschutzerkl&auml;rung</a></div>
			</div>
	  </div>
	  <div style="float: right;margin-top: 2px;">
	  </div>
  </div>
</div>


<!-- Piwik -->
<script type="text/javascript"> 
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.fluessiges-obst.de/webstatistik//";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="http://www.fluessiges-obst.de/webstatistik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
