<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
<meta http-equiv="X-UA-Compatible" content="IE=7" /> <!-- for IE8 Compatibility -->
  <base href="http://www.fluessiges-obst.de/index.php/nachrichten/19-nachrichten/2566-deutsche-behaelterglasindustrie-mit-absatzplus-im-ersten-halbjahr" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="getraenke, getränke, getraenkeflasche, saefte, säfte, saft, fruchtsaft, fruchtsaftkonsum, fruchtsaftverbrauch, fruchtsaftanbieter, fruchtsaftkonzentrat, fruchtsaftschorle, marktdaten, marktpreisspiegel, markt-daten, colleg, nachrichten, e-paper, epaper, fachbuecher, fachbücher, stellenangebote, stellengesuche, geschaeftskontakte, veranstaltungen" />
  <meta name="title" content="Deutsche Behälterglasindustrie mit Absatzplus im ersten Halbjahr" />
  <meta name="author" content="brennich" />
  <meta name="description" content="FLÜSSIGES OBST - das Fachmagazin für die deutschsprachige Getränkebranche: für die Frucht- und Gemüsesaft-Industrie, die Fruchtwein-Industrie, für die Hersteller fruchthaltiger Getränke in der Brunnenindustrie, im Braugewerbe, die Hersteller innovativer Mischgetränke in der Milchwirtschaft sowie der Soft Drinks Industrie" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Deutsche Behälterglasindustrie mit Absatzplus im ersten Halbjahr</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

<!-- Main stylesheet -->
<link rel="stylesheet" type="text/css" href="/templates/rhuk_solarflare_ii/css/template_css.css" />


<script type="text/javascript" src="/modules/mod_kwick_sliding_menu/kwick_menu/js/imageMenu.js"></script>

</head>
<body>




<div align="center" >
	<div style="width: 1010px;">
		<div style="float:left;margin-left: 61px;">
		</div>
		<div style="width: 850px;float:left;">

			
			
			<table border="0" cellpadding="0" cellspacing="0" width="850">
				<tr>
					<td class="outline">
						<div id="pathway_outer">
						  <div id="pathway_inner">
								<div id="buttons">
									<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<ul id="mainlevel-nav"><li><a href="/" class="mainlevel-nav" >Home</a></li><li><a href="/index.php/kontakt" class="mainlevel-nav" >Kontakt</a></li></ul>			</td>
		</tr>
		</table>
	
								</div>
							<div id="buttons">
								
								</div>

							</div>






						</div>
						<div id="search_outer">
						  <div id="search_inner">
						  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='Suchen...';" onfocus="if(this.value=='Suchen...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>			</td>
		</tr>
		</table>
	
						  </div>
						</div>
						<div class="clr"></div>
						<div id="header_outer">
							<div id="header">
								<table cellpadding="0" cellspacing="0" border="0" width="100%">
																<tr>
																		<td width="165" valign=top>
																				<img src="http://www.fluessiges-obst.de/templates/rhuk_solarflare_ii/images/banner_flo.gif" alt="FLUESSIGES OBST"
																				title="FLUESSIGES OBST" border="0" />
																		</td>
																		<td valign=top>	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=77" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_eco-fruits_640-130.jpg" style="border:2px solid white" vspace="0" alt="E.C.O. Grupa" title="E.C.O. Grupa" width="640" height="130" /></a></td></tr></table>			</td>
		</tr>
		</table>
	
																		</td>
																</tr>
														</table>



							</div>
						</div>
						<div id="left_outer">
							<div id="left_inner">
								<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><img src="/images/stories/bild-kundenarchiv2.png" border="0" alt="Login - Abo/ARCHIV"/> <a href="http://archiv.fluessiges-obst.de/" target="_blank" class="mainlevel" >Login - Abo/ARCHIV</a></td></tr>
<tr ><td><img src="/images/stories/suemo2016.jpg" border="0" alt="Hier geht's zum Video!"/> <a href="https://www.youtube.com/watch?v=JdUW2dtd1Go" target="_blank" class="mainlevel" >Hier geht's zum Video!</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Aktuell			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/nachrichten" class="mainlevel" id="active_menu">Nachrichten</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/newsletter" target="_blank" class="mainlevel" >Newsletter</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/FLO_Redaktionsplan_2017.pdf" target="_blank" class="mainlevel" >Redaktionsplan</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/FLO_Media_2017.pdf" target="_blank" class="mainlevel" >Media-Informationen</a></td></tr>
<tr ><td><a href="/index.php/stichwortverzeichnisse" class="mainlevel" >Stichwortverzeichnisse</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Verlag			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/ueber-uns" class="mainlevel" >Über uns</a></td></tr>
<tr ><td><a href="/index.php/fluessiges-obst" class="mainlevel" >FLÜSSIGES OBST</a></td></tr>
<tr ><td><a href="/index.php/fruit-processing" class="mainlevel" >FRUIT PROCESSING</a></td></tr>
<tr ><td><a href="/index.php/leseproben--downloads" class="mainlevel" >Leseproben / Downloads</a></td></tr>
<tr ><td><a href="/index.php/fachbücher" class="mainlevel" >Fachbücher</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de" target="_blank" class="mainlevel" >confructa colleg</a></td></tr>
<tr ><td><a href="/index.php/so-finden-sie-uns" class="mainlevel" >So finden Sie uns</a></td></tr>
<tr ><td><a href="/index.php/kontaktformular" class="mainlevel" >Kontaktformular</a></td></tr>
<tr ><td><a href="/index.php/agb" class="mainlevel" >AGB</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Online-Marktplatz			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/angebote" class="mainlevel" >Angebote</a></td></tr>
<tr ><td><a href="/index.php/gesuche" class="mainlevel" >Gesuche</a></td></tr>
<tr ><td><a href="/index.php/stellenmarkt" class="mainlevel" >Stellenmarkt</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/Geschaeftskontakte2017.pdf" target="_blank" class="mainlevel" >Geschäftskontakte</a></td></tr>
<tr ><td><a href="http://www.fluessiges-obst.de/pdf/Preise_Online-Marktplatz.pdf" target="_blank" class="mainlevel" >Preisinformation</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Abonnement			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="#" onclick="javascript: window.open('https://ssl.kundenserver.de/order.fluessiges-obst.com/flo/abo_print.htm', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false" class="mainlevel" >Bestellformular</a>
</td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				Veranstaltungen			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="http://www.confructa-colleg.de/industriemeister-ihk-fachrichtung-fruchtsaft-und-getraenke/" target="_blank" class="mainlevel" >Industriemeister (IHK)</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de/einfuehrung-in-die-fruchtsaftherstellung" target="_blank" class="mainlevel" >Fruchtsaftherstellung</a></td></tr>
<tr ><td><a href="http://www.confructa-colleg.de/fruchtsaft-und-alkoholfreie-getraenke-korrekt-nach-lmiv-kennzeichnen/" target="_blank" class="mainlevel" >Getränke nach LMIV</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th valign="top">
				nützliche links			</th>
		</tr>
			<tr>
			<td>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php/web-links" class="mainlevel" >Web-Links</a></td></tr>
</table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
							</td>
		</tr>
		</table>
	
							</div>
						</div>
						<div id="content_outer">
							<div id="content_inner">


							

													  

							<table border="0" cellpadding="0" cellspacing="0" width="100%" class="content_table">
								<tr valign="top">
									<td width="99%">


										<table border="0" cellpadding="0" cellspacing="0" width="100%" class="content_table">

											<tr>
																			  <td colspan="1">
																					  <div id="pathway_text">
																						   <span class="pathway"><div id="germanDate">Donnerstag, 12. Oktober 2017</div>
<span class="breadcrumbs pathway">
<a href="http://www.fluessiges-obst.de/" class="pathway">Home</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> <a href="/index.php/nachrichten" class="pathway">Nachrichten</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> <a href="/index.php/nachrichten/19-nachrichten" class="pathway">Nachrichten</a> <img src="/templates/rhuk_solarflare_ii/images/arrow.png" alt=""  /> Deutsche Behälterglasindustrie mit Absatzplus im ersten Halbjahr</span>
</span>                                                                                </div>
																				   </td>
											</tr>
										


										<tr>
											<td colspan="0" class="body_outer">

											 
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Deutsche Behälterglasindustrie mit Absatzplus im ersten Halbjahr			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/nachrichten/19-nachrichten/2566-deutsche-behaelterglasindustrie-mit-absatzplus-im-ersten-halbjahr?tmpl=component&amp;print=1&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rhuk_solarflare_ii/images/printButton.png" alt="Drucken"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<p><style type="text/css"></style></p>
<p><em><strong><span style="font-size: 11px;">Absatz in der ersten Jahreshälfte um 0,8 Prozent gestiegen</span></strong></em></p>
<p><span style="font-size: 11px;">Der Absatz von Behälterglas in Tonnen ist in der ersten Jahreshälfte 2017 mit einem Plus von 0,8 Prozent gegenüber dem Vorjahreszeitraum gewachsen. Die Entwicklungen im In- und Ausland zeigten sich dabei unterschiedlich: Der Absatz im Inland blieb mit 0,0 Prozent stabil, im Ausland steigerte er sich um 2,7 Prozent.</span></p>
<p><em><strong><span style="font-size: 11px;">Stabiles Getränkesegment</span></strong></em></p>
<p><span style="font-size: 11px;"><a href="http://www.fluessiges-obst.de/images/stories/Branchen_News/aktionsforum_behaelterglas-1-hj2017_online.jpg" target="_blank"><img src="/images/stories/Branchen_News/aktionsforum_behaelterglas-1-hj2017_online.jpg" alt="(Foto: Aktionsforum Glasverpackung)" title="(Foto: Aktionsforum Glasverpackung)" style="padding-right: 6px" width="135" hspace="3" height="97" align="left" /></a>Der Absatz im Segment Getränkeflaschen zeigt sich im ersten Halbjahr 2017 positiv mit einem Zuwachs von 0,8 Prozent. Beim Blick auf die Teilsegmente zeigt sich ein deutliches Absatzwachstum um 5,1 Prozent bei den nicht-alkoholischen Getränken (Wasser, Milch und Saft). Ein Grund hierfür dürfte die nach wie vor wachsende Nachfrage nach Glasflaschen im Mineralwasserbereich sein. Zusätzlich wächst der Mineralwasserkonsum weiterhin: Laut dem Verband Deutscher Mineralbrunnen e. V. konsumierte im Jahr 2016 jeder Bundesbürger 148,2 Liter Mineral- und Heilwasser und damit 0,9 Liter mehr als im Vorjahr, in dem der Konsum auch bereits gestiegen war.</span></p>
<p><span style="font-size: 11px;">Auch der Absatz im Segment Wein und Schaumwein entwickelte sich positiv mit 2,1 Prozent.</span></p>
<p><span style="font-size: 11px;">Leicht abnehmend ist hingegen das Segment Bier und Spirituosen: Im Vergleich zum ersten Halbjahr 2016 sinkt der Absatz um 0,8 Prozent. Diese Entwicklung passt zum Pro-Kopf-Verbrauch von Bier, der laut Deutschem Brauerbund auch gesunken ist, von 2015 auf 2016 um 1,8 Liter auf 104,1 Liter.</span></p>
<p><span style="font-size: 11px;">  12.10.2017<br />
</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

											</td>
										</tr>


										</table>
										
										<div style="border: 1px dotted #000000;float: left;">

										</div>
										
									
									
									</td>
																	<td>
									<div id="right_outer">
										<div id="right_inner">
											<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=29" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/fruchtsaftkalender_2017.jpg" style="border:2px solid white" vspace="0" alt="Fruchtsaft-Kalender 2017" title="Fruchtsaft-Kalender 2017" width="150" height="105" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=78" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_buch_mat_2017_120x240.jpg" style="border:2px solid white" vspace="0" alt="Moderne Apfelsaft-Technologie 2. Auflage" title="Moderne Apfelsaft-Technologie 2. Auflage" width="120" height="240" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=1" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_birkner_bw_2015_120x60.gif" style="border:2px solid white" vspace="0" alt="Birkners Beverage World" title="Birkners Beverage World" width="120" height="60" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=5" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/vdf-logo.jpg" style="border:2px solid white" vspace="0" alt="Verband der deutschen Fruchtsaft-Industrie e.V." title="Verband der deutschen Fruchtsaft-Industrie e.V." width="120" height="69" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=7" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/banner_sgf2014.jpg" style="border:2px solid white" vspace="0" alt="SGF" title="SGF" width="120" height="120" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=8" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/logo-aijn.jpg" style="border:2px solid white" vspace="0" alt="AIJN" title="AIJN" width="120" height="88" /></a></td></tr></table>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php/component/artbannersplus/?task=clk&amp;id=9" target="_blank"><img src="http://www.fluessiges-obst.de/images/banners/ifu-logo_neu.jpg" style="border:2px solid white" vspace="0" alt="IFU" title="IFU" width="120" height="109" /></a></td></tr></table>			</td>
		</tr>
		</table>
	
										</div>
									</div>
								</td>
																				
								</tr>
								</table>
						</div>
					</div>
				  </td>
			  </tr>
		  </table>
			<div class="credits" align="center">
				<div>Copyright &#169; 2017 confructa medien GmbH. Alle Rechte vorbehalten.</div>
<div></div>
				<div><a href="http://www.fluessiges-obst.de/index.php/impressum">Impressum</a> - <a href="http://www.fluessiges-obst.de/index.php/datenschutzerklaerung">Datenschutzerkl&auml;rung</a></div>
			</div>
	  </div>
	  <div style="float: right;margin-top: 2px;">
	  </div>
  </div>
</div>


<!-- Piwik -->
<script type="text/javascript"> 
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.fluessiges-obst.de/webstatistik//";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="http://www.fluessiges-obst.de/webstatistik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
